11

GLSA 201203-17 (High): hplip

view full story
linux-howto

http://security.gentoo.org – HPLIP: Multiple vulnerabilities (Security)