11

GLSA 201203-14 (Normal): audacious-plugins

view full story
linux-howto

http://security.gentoo.org – Audacious Plugins: User-assisted execution of arbitrary code (Security)