1

GLSA 201111-09 (Normal): Safe

view story
linux-howto

http://security.gentoo.org – Perl Safe module: Arbitrary Perl code injection (Security)