4

GLSA 201101-03 (Normal): libvpx

view full story
linux-howto

http://security.gentoo.org – libvpx: User-assisted execution of arbitrary code (Security)