4

GLSA 201012-01 (Normal): chromium

view full story
linux-howto

http://security.gentoo.org – Chromium: Multiple vulnerabilities (Security)