4

GLSA 201010-01 (Normal): libpng

view full story
linux-howto

http://security.gentoo.org – Libpng: Multiple vulnerabilities (Security)