6

GLSA 201009-08 (High): python-updater

view full story
linux-howto

http://security.gentoo.org – python-updater: Untrusted search path (Security)