3

GLSA 201001-03 (High): php

view full story
linux-howto

http://security.gentoo.org – PHP: Multiple vulnerabilities (Security)