3

GLSA 200910-01 (Normal): wget

view full story
linux-howto

http://security.gentoo.org – Wget: Certificate validation error (Security)