4

GLSA 200907-13 (High): pulseaudio

view full story
linux-howto

http://security.gentoo.org – PulseAudio: Local privilege escalation (Security)