6

GLSA 200907-03 (Normal): apr-util

view full story
linux-howto

http://security.gentoo.org – APR Utility Library: Multiple vulnerabilities (Security)