4

Flash wont install with yum

view full story
linux-howto

http://forums.fedoraforum.org – Hello yall! Pretty new to Linux so a lot of the commands are extremely alien to me, using Fedora 12, and I am just about 3 days into learning Linux. I am trying to install flash plugin from the main site on FedoraProject, when I do the following command Code: su -c 'yum install flash-plugin nspluginwrapper.x86_64 \     nspluginwrapper.i686 alsa-plugins-pulseaudio.i686 \     libcurl.i686' I receive the following error Code: Transaction Check Error:   package sqlite-3.6.23-1.fc14.x86_64 (which i (HowTos)