1

flash doesn't work in fogger

view story
linux-howto

http://askubuntu.com – I need help, recently I install fogger but it is doesn't using flash plugin, of course I have flash installed, but I can't wacht youtube videos without html5 enable, plz someone can tell me how what can I do? I want fogger use flash. thank and sorry if my english is wrong (HowTos)