1

Fedora 17 x86_64 and wine

view story
linux-howto

http://forums.fedoraforum.org – Hello, I'm currently trying to install wine on my Fedora 17 64bit system getiting this as final output: Code: Error: Protected multilib versions: nss-3.13.4-2.fc17.i686 != nss-3.13.4-3.fc17.x86_64 Error: Protected multilib versions: libgphoto2-2.4.11-3.fc17.i686 != libgphoto2-2.4.14-1.fc17.x86_64 Error: Protected multilib versions: openldap-2.4.30-2.fc17.i686 != openldap-2.4.31-1.fc17.x86_64 Hope someone can help me. (HowTos)