1

F19: can't find libudev

view story
linux-howto

http://forums.fedoraforum.org – Hi all, I'm installing E17 through source code. One of the packages has the requirement for the libudev. Quote: configure: error: Package requirements (ecore >= 1.7.7 eina >= 1.7.7 libudev) were not met: No package 'libudev' found I tried to install the following: Quote: libgudev1-devel libgudev1 pkg-config --list-all|grep -i udev gudev-1.0 gudev-1.0 - GObject bindings for libudev udev udev - udev anyone know where I can get this lib (HowTos)