3

F12 Eclipse problem

view full story
linux-howto

http://forums.fedoraforum.org – I haven't been able to get Eclipse to work right since Fedora 8... This time, when I try to add any plug-ins, I get this error: ata Tools Platform Open Data Access Designer (1.7.0.v200906151043) requires feature "org.eclipse.datatools.doc.user (1.6.0)", or later version. I googled for the error and the closest thing I got to it was dating back to 2007. The fix back then isn't working now (trying to select DTP). Anybody figure this one out yet? Rob (HowTos)