1

Everpad on Crunchbang

view story
linux-howto

http://crunchbang.org – Hey guys, I tried Nixnote/Nevernote and downloaded the.deb file but it says "Error: Dependency  is not satisfiable:  libssl0.9.8"So, now I'm stuck. (HowTos)