5

[ES] Problema actulización CCR y Pacman [solucionado]

view full story
linux-howto

http://chakra-project.org – manutortosa wrote:Wine depende de lib32-libgl que a su vez depende de ligl. Para instalar Wine, necesitas la versión lib32 de tu driver, en tu caso es lib32-nvidia-utils. Instala ese paquete y vuelve a probar.Solucionado con el aporte de manutortosa.sudo pacman -S lib32-nvidia-utilsY después:sudo pacman -SyuEl sistema se ha actualizado correctamente. Gracias. (HowTos)