1

error while loading shared libraries: libgtk-3.so.0:

view story
linux-howto

http://chakra-project.org – Hello everyone,i have a problem again Today i made a upgrade of my sytem and afterwards i got this message.============================================================= fcitx doesn't provides gtk im module anymore in this package. please install fcitx-gtk2 and fcitx-gtk3 from [extra]. fcitx-pinyin and fcitx-table are splitted from fcitx, please install them separately. =============================================================so i installed fcitx-gtk2, fcitx-pinyin, fcitx-table and fcitx-gtk3. During the installation from fcitx-gtk3 i got the following error:extra/usr/bin/gtk-query-imm (HowTos)