1

Error when installing bootconf on fc17.

view story
linux-howto

http://forums.fedoraforum.org – I am trying to install bootconf on fresh fc17: Code: yum install bootconf-gui and I am getting error: Code: Package 1:grub-0.97-93.fc17.x86_64 is obsoleted by 1:grub2-2.0-0.38.beta6.fc17.x86_64 which is already installed Is there any solution or there is no gui for grub configuration in fc17? (HowTos)