9

downgrade php5 5.5.3 to php5 5.3 in ubuntu 13.10

view full story
linux-howto

http://askubuntu.com – I just upgraded to ubuntu 13.10.. I was working on a project that uses php 5.3 and now phpmyadmin is not working and when i try to open a page i see a ton of warning and the sign in page doesnt sign me in.. how can I downgrade ? I tried removing php and phpmyadmin and re-installing but nothing happened. this is what i get when i try php-v PHP 5.5.3-1ubuntu2 (cli) (built: Oct 9 2013 14:49:12) Copyright (c) 1997-2013 The PHP Group Zend Engine v2.5.0, Copyright (c) 1998-2013 Zend Technologies with Zend OPcache v7.0.3-dev, Copyright (c) 1999-2013, by Zend Technologies (HowTos)