1

downgrade lame-libs

view story
linux-howto

http://forums.fedoraforum.org – Hey, I need an older version from lame-libs, since there is a bug in the current version. but how do I? Can't find an older rpm for Fedora11.. and i don't want to remove all dependencies :S?! (even the tarball from lame.sourceforge.net doesn't seem to include the library?) Thanks for help! BTW: does it matter, if I just install an older rpm marked with fc10 or sth? (HowTos)