5

Dotdeb says PHP 5.3.18 is the latest

view full story
linux-howto

http://unix.stackexchange.com – I'm using Debian 6 . Now I don't understand why it says PHP 5.3.18 is the latest when 5.3.2 has been around for 2 years? I need at least PHP 5.3.2 for my symfony project. Thanks. (HowTos)