1

Dependencies problem...

view story
linux-howto

http://www.linuxquestions.org – Hi! I got this: Code: # apt-get install libxau6:i386 Reading package lists... Done Building dependency tree      Reading state information... Done The following packages were automatically installed and are no longer required:   advancecomp amarok-common amarok-utils autopoint avogadro-data cvs edict fonts-dustin   gettext git git-man gnugo javascript-common kadu-common kalzium-data kanjidic   kde-icons-mono kdeedu-kvtml-data kdegames-card-data kdegames-mahjongg-data   kdegraphics-strigi-analyzer kdesdk-scripts kdesdk-strigi-plugins kdewallpapers   (HowTos)