4

dependencie problem qith qt-4.4.3-2.fc10.x86_64

view full story
linux-howto

https://www.centos.org – I am trying to install keepassx-0.4.3-4.1.x86_64 witch is depend in qt4.3 and above, now I am trying to install qt-4.4.3-2.fc10.x86_64.rpm but its depend in libssl.so.7 and libcrypto.so.7 witch I a... [by 0xSIFE] (Distributions)