1

CUDA compile issues

view story
linux-howto

https://bbs.archlinux.org – I also just got this error, trying to compile Blender-SVN.Looks like CUDA (5.0) doesn't like GCC 4.8 ...I don't know if this is fixable or if we need Nvidia to update Cuda. numasan https://bbs.archlinux.org/profile.php?id=31016 2013-04-04T18:04:17Z (HowTos)