1

Courier packages will

view story
linux-howto

http://ubuntuforums.org – I get the following error when courier packages are attempted to be installed in Ubuntu 13.04 mbrown@mikeabrown:~$ sudo apt-get install courier-imap-ssl courier-pop-ssl Reading package lists... Done Building dependency tree Reading state information... Done Suggested packages: courier-doc imap-client The following NEW packages will be installed: courier-imap-ssl courier-pop-ssl 0 upgraded, 2 newly installed, 0 to remove and 0 not upgraded. Need to get 21.1 kB of archives. After this operation, 249 kB of additional disk space will be used. Get:1 http://us.archive.ubuntu.com/ubuntu/ raring/ (Hardware)