3

configure phpmyadmin for php4

view full story
linux-howto

http://askubuntu.com – i am new to linux and i am using ubuntu(11.01) and through google i installed php5.3, mysql apache2 and phpmyadmin each were working smooth, but i needed php4.4.9 i google and download the php4.4.9 and with following steps : http://www.websoftix.com/Blog/How-To-run-php4-in-paralel-with-php5-on-Ub... and now php4 is working but when i am going to start phpmyadmin i got message : PHP 5.2+ is required it means the phpmyadmin not working for php4.4.9 but now i don't know what to do, means how and from where i installed phpmyadmin for php4.4.9 Please help me to solve out this problem (HowTos)