12

config curlftpfs error with libcurl update

view full story
linux-howto

https://www.centos.org – To get the headers, etc. you need to install the -devel packages (which you need for compiling). So you need to "yum install libcurl-devel"Edit: A quick Google reveals that pe... [by KermitDaFragger] (Distributions)