5

CentOS version for Samba 4.0

view full story
linux-howto

https://www.centos.org – hi, I am using CentOS 5.3 on my home computer. I want to install Samba 4.0 for testing purpose.Could you please guide me that will Samba 4 can install on my CentOS 5.3 version. I know tha... [by mypass604] (HowTos)