3

Centos 6.2 cannot install GCC

view full story
linux-howto

https://www.centos.org – Hi, Need to install GCC to build wireless drivers for my box. but upon install i get following error 1:compat-glibc-headers-2.5-46.2.i686 requires kernel-headers >= 2.2.1glibc-... [by rapid2012] (Distributions)