1

centos 5.5 php-mysql dependency problem

view story
linux-howto

https://www.centos.org – ok here's what I get when trying to install php53-mysqlIt basicly tells me "Package php53-mysql is obsoleted by php-mysql, trying to install php-mysql-5.3.8-1.el5.art.x86_64 i... [by subzero22] (Distributions)