1

CentOS 5.4 openldap dependency errors

view story
linux-howto

https://www.centos.org – Hello, I'm trying to install openldap-servers on CentOS5.4 with the command "sudo yum install openldap openldap-servers" but it fails with the following dependency errors: (HowTos)