Can not install LibreOffice on 13.04

view story

http://ubuntuforums.org – I was having some problems with the original LibreOffice from Ubuntu 13.04 crashing very frequently, so I decided to install version 4.1 by adding a the libreoffice/PPA from Lauchpad. But I had event worst problems with that, so I excluded the PPA from my software sources, removed LibreOffice, deleted .config/libreoffice, made an apt-get update, autoclen, autoremove and try to (re)install the original version of 13.04, but I'm getting the dependency error below: Code: $ sudo apt-get install libreoffice Reading package lists... Done Building dependency tree      R (Hardware)