1

Bug? flashplugin crashes, downgrading libvdpau solves it

view story
linux-howto

https://bbs.archlinux.org – Doesn't the "2" in "0.6-2" represent just the pkgrel? I'm looking at the PKGBUILD for libvdpau, and it seems that 0.6-2 is really using the same source as 0.6-1. I just downgraded that way since I didn't have the old package anymore, and it hasn't helped at all. Can someone point me to a source for the working libvdpau downgrade package? Kebertx https://bbs.archlinux.org/profile.php?id=55668 2013-07-08T03:22:04Z (HowTos)