8

[BUG] cmake is installed without qt5 dependencies

view full story
linux-howto

https://bbs.archlinux.org – There's no bug here, qt5 is already an optional dependency:> pacman -Qi cmake...Optional Deps  : qt5-base: cmake-gui... arojas https://bbs.archlinux.org/profile.php?id=53078 2013-03-07T07:57:43Z (HowTos)