1

Android: My app is not supporting Galxy S 4

view story
linux-howto

http://stackoverflow.com – I'm trying to update my application on the store to make it compatible with the Galaxy S 4. My app uses Maps V2, it must not be installed on tablets, has minSdkVersion and targetSdkVersion both set to 9. This is my Manifest file: <?xml version="1.0" encoding="utf-8"?> <manifest xmlns:android="http://schemas.android.com/apk/res/android" package="it...." android:versionCode="113" android:versionName="1.1.3" > <uses-sdk android:minSdkVersion="9" android:targetSdkVersion="9" /> <permission android:name="it....permission.MAPS_REC (HowTos)