6

AMD 11.12 driver issue

view full story
linux-howto

http://askubuntu.com – I followed the steps letter by letter in this post... Gnome 3.2 problems in the shell However I have come to a problem that I don't know how to solve... It is saying that package build has failed and it could not process the .deb file. I would like to install this as it increases performance of Unity. I have an ATi Mobility HD4250 Graphics Card. I also have been using the drivers that came out of the box with Unity, didn't install the ones from the Additional Drivers list.. Now after all of that, it says it can't open the driver installer. Ok now with this new driver installed, every (HowTos)