1

alien cannot built package for architecture i686

view story
linux-howto

http://askubuntu.com – I'm using ubuntu i686. Need to install i386 .rpm packages. tried this code: alien -i [file.i386.rpm] Tried to install ia32-libs... apt-get install ia32-libs ...and tried alien again but didn't work. any suggestion? thx. (HowTos)