5

acroread unable to locate theme engine in path

view full story
linux-howto

http://forums.fedoraforum.org – So I installed acroread on my 64-bit Fedora 11 and when I try to run it, I receice the message, Quote: (acroread:11087): Gtk-WARNING **: Unable to locate theme engine in module_path: "nodoka", (acroread:11087): Gtk-WARNING **: Unable to locate theme engine in module_path: "nodoka", ooookay.... a search online says that the solution is to run, HTML Code: yum install gtk-nodoka-engine.i386 okay. I try it and get, Quote: Loaded plugins: refresh-packagekit Setting up Install Process No package gtk-nodoka-engine.i386 available. Nothing to do ooookay... where do I find this this package? (HowTos)