2

Ошибки при сборке wine

view story
linux-howto

http://forums.opensuse.org – Система 64-битная, стоит openSUSE 11.2, решил обновить Wine до 1.1.40, но при конфигурировании вылазит ошибка Code: configure: error: X 32-bit development files not found. Wine will be built without X support, which probably isn't what you want. You will need to install 32-bit development packages of Xlib/Xfree86 at the very least. Чего ему не хватает? И какой Internet Explorer посоветуете? IE4Linux или ещё что-то? (Distributions)