9
GLSA 201406-21 (Normal): curlview story

http://security.gentoo.org – cURL: Multiple vulnerabilities (Security)

9
GLSA 201406-20 (Normal): nginxview story

http://security.gentoo.org – nginx: Arbitrary code execution (Security)

9
GLSA 201405-07 (High): xorg-serverview story

http://security.gentoo.org – X.Org X Server: Multiple vulnerabilities (Security)