9
GLSA 201312-14 (Normal): libsndfileview story

http://security.gentoo.org – libsndfile: Arbitrary code execution (Security)

9
GLSA 201312-13 (Normal): wiresharkview story

http://security.gentoo.org – Wireshark: Multiple vulnerabilities (Security)

9
GLSA 201312-12 (Normal): mit-krb5view story

http://security.gentoo.org – MIT Kerberos 5: Multiple vulnerabilities (Security)

9
GLSA 201309-03 (Normal): xlockmoreview story

http://security.gentoo.org – Xlockmore: Denial of Service (Security)

9
GLSA 201309-02 (Low): strongswanview story

http://security.gentoo.org – strongSwan: Multiple vulnerabilities (Security)

9
GLSA 201309-01 (Normal): cyrus-saslview story

http://security.gentoo.org – Cyrus-SASL: Denial of Service (Security)