13
GLSA 201206-19 (High): nvidia-driversview story

http://security.gentoo.org – NVIDIA Drivers: Privilege escalation (Security)

13
GLSA 201206-16 (Normal): taglibview story

http://security.gentoo.org – TagLib: Multiple vulnerabilities (Security)

13
GLSA 201206-13 (High): mono-debugger (and 1view story

http://security.gentoo.org – Mono: Multiple vulnerabilities (Security)

13
GLSA 201206-15 (Normal): libpngview story

http://security.gentoo.org – libpng: Multiple vulnerabilities (Security)

13
GLSA 201206-17 (Normal): virtualenvview story

http://security.gentoo.org – virtualenv: Insecure temporary file usage (Security)

13
GLSA 201206-11 (High): pidginview story

http://security.gentoo.org – Pidgin: Multiple vulnerabilities (Security)

13
GLSA 201206-09 (High): mediawikiview story

http://security.gentoo.org – MediaWiki: Multiple vulnerabilities (Security)

13
GLSA 201206-14 (Normal): acroreadview story

http://security.gentoo.org – Adobe Reader: Multiple vulnerabilities (Security)

13
GLSA 201206-10 (Normal): ejabberdview story

http://security.gentoo.org – ejabberd: Multiple Denial of Service vulnerabilities (Security)

13
GLSA 201206-12 (High): tftp-hpaview story

http://security.gentoo.org – tftp-hpa: Remote buffer overflow (Security)

13
GLSA 201206-06 (Normal): openjpegview story

http://security.gentoo.org – OpenJPEG: User-assisted execution of arbitrary code (Security)

13
GLSA 201206-07 (Normal): nginxview story

http://security.gentoo.org – nginx: User-assisted execution of arbitrary code (Security)