4
fc13 and nvidia driver how toview story

http://www.linuxquestions.org – i had problem on installing my nvidia gforce 8600m gt driver on fc12, now i have installed fc13, could any one show me a step by step way to install the driver? i don't want to confront with that black screen one more time, (HowTos)

6
NHTSA Points to Driver Error in Toyota "Sudden Acceleration" Debacleview story

http://www.dailytech.com – Driver error cited as cause of fatal crashes in 74 of 75 cases (General)

3
XawTV sound problem leads to a weird problem with alsamixerview story

http://www.linuxquestions.org – It started out with the usual video no audio problem with XawTV, TVTime etc.. and usually a command like Code: tvtime -M | arecord -D hw:1,0 -r 32000 -c 2 -f S16_LE | aplay -Dplug:surround51 or unmuteing something in alsamixer fixes it. (HowTos)

3
boot process hangs at audio driver, no soundview story

http://www.linuxquestions.org – When my system boots it hangs at Code: HDA Intel 0000:01:00.1: PCI INT B-> GSI 17 (level, low) -> IRQ 17 (HDA Intel is my sound card) and eventually moves on after it times out at 120 seconds. It then continues the boot process until it reaches (HowTos)

7
Ethernet port dies after a few seconds of use (Intel 82583V)view story

http://www.linuxquestions.org – Hello, I have been working with a Advantech AIMB-780W board to be used in the PC's at my company and have recently run into some problems with the on-board Ethernet ports. I am running Linux on the PC, specifically Fedora 13 (kernel 2.6.33.6-147.i686.PAE is the latest update I've tested i think). (HowTos)

6
Control Port Multiplier via SATA2 port built-in onboardview story

http://www.linuxquestions.org – Dear! I have a motherboard layout ICH7/ICH10 (South brigde). This mother board has 4 ports SATA2. And I have a Port Multiplier support SATA2. I would like to build driver for control Port Multiplier via SATA2 port built-in on this motherboard. --> Is this idea feasible? (HowTos)

3
Decreasing Minimum Wireless Signal to Connect?view story

http://www.linuxquestions.org – Hi all, I am new (couple months) to linux and Ubuntu. My box: Dell Inspiron 1545. lspci results below. I have enabled the Broadcom STA restricted driver. Problems: (HowTos)

3
Error initializing -vo device in mplayerview story

http://www.linuxquestions.org – Guys Please help me I have installed slackware 13.1 on my friends laptop. Its an msi laptop . dual core 2ghz, 1gb ram nividia 9000 series.etc. everything is fine but after installing mplayer codecs from slackbuild and also xvidcore, i am not able to play avi files in mplayer. (HowTos)

3
KoboDeluxe make error messagesview story

http://www.linuxquestions.org – I have SuSE 11.2 and I am trying to install KoboDeluxe from source. When I got to "make", these are the error messages I saw: Code: source='gfxengine.cpp' object='gfxengine.o' libtool=no \         DEPDIR=.deps depmode=none /bin/sh ../depcomp \ (HowTos)

6
openSUSE Weekly News #131 is out!view story

http://news.opensuse.org – We are pleased to announce our openSUSE Weekly News #131. (Distributions)