9
GLSA 201406-21 (Normal): curlview story

http://security.gentoo.org – cURL: Multiple vulnerabilities (Security)

9
GLSA 201406-20 (Normal): nginxview story

http://security.gentoo.org – nginx: Arbitrary code execution (Security)

9
GLSA 201405-07 (High): xorg-serverview story

http://security.gentoo.org – X.Org X Server: Multiple vulnerabilities (Security)

9
GLSA 201405-04 (Normal): adobe-flashview story

http://security.gentoo.org – Adobe Flash Player: Multiple vulnerabilities (Security)

9
GLSA 201405-01 (Normal): udisksview story

http://security.gentoo.org – udisks: Arbitrary code execution (Security)

9
GLSA 201405-03 (Normal): weechatview story

http://security.gentoo.org – WeeChat: Multiple vulnerabilities (Security)

9
GLSA 201405-05 (Normal): asteriskview story

http://security.gentoo.org – Asterisk: Denial of Service (Security)

9
GLSA 201405-02 (Normal): libsrtpview story

http://security.gentoo.org – libSRTP: Denial of Service (Security)

9
GLSA 201312-14 (Normal): libsndfileview story

http://security.gentoo.org – libsndfile: Arbitrary code execution (Security)

9
GLSA 201312-13 (Normal): wiresharkview story

http://security.gentoo.org – Wireshark: Multiple vulnerabilities (Security)