13
GLSA 201207-05 (High): pidgin-otrview story

http://security.gentoo.org – pidgin-otr: Arbitrary code execution (Security)

13
GLSA 201207-06 (Normal): jrubyview story

http://security.gentoo.org – JRuby: Denial of Service (Security)

13
GLSA 201207-04 (High): xorg-serverview story

http://security.gentoo.org – X.Org X Server: Privilege escalation (Security)

13
GLSA 201207-02 (Normal): libxml2view story

http://security.gentoo.org – libxml2: User-assisted execution of arbitrary code (Security)

13
GLSA 201207-08 (Normal): gnashview story

http://security.gentoo.org – Gnash: Multiple vulnerabilities (Security)

13
GLSA 201207-09 (High): mod_fcgidview story

http://security.gentoo.org – mod_fcgid: Multiple vulnerabilities (Security)

13
GLSA 201206-33 (High): postfixview story

http://security.gentoo.org – Postfix: Multiple vulnerabilities (Security)

13
GLSA 201206-29 (Normal): mount-cifsview story

http://security.gentoo.org – mount-cifs: Multiple vulnerabilites (Security)

13
GLSA 201206-28 (Normal): texlive-coreview story

http://security.gentoo.org – TeX Live: Multiple vulnerabilities (Security)

13
GLSA 201206-31 (High): pamview story

http://security.gentoo.org – Linux-PAM: Multiple vulnerabilities (Security)

13
GLSA 201206-36 (High): logrotateview story

http://security.gentoo.org – logrotate: Multiple vulnerabilities (Security)

13
GLSA 201206-35 (High): nbdview story

http://security.gentoo.org – nbd: Multiple vulnerabilities (Security)