9
GLSA 201309-02 (Low): strongswanview story

http://security.gentoo.org – strongSwan: Multiple vulnerabilities (Security)

9
GLSA 201309-01 (Normal): cyrus-saslview story

http://security.gentoo.org – Cyrus-SASL: Denial of Service (Security)

12
GLSA 201304-01 (High): nvidia-driversview story

http://security.gentoo.org – NVIDIA Drivers: Privilege escalation (Security)

5
GLSA 201208-06 (Normal): libgdataview story

http://security.gentoo.org – libgdata: Man-in-the-Middle attack (Security)

5
GLSA 201208-05 (Normal): Config-IniFilesview story

http://security.gentoo.org – Perl Config-IniFiles Module: Insecure temporary file usage (Security)

5
GLSA 201208-04 (Normal): gajimview story

http://security.gentoo.org – Gajim: Multiple vulnerabilities (Security)

5
GLSA 201208-03 (Normal): chromiumview story

http://security.gentoo.org – Chromium: Multiple vulnerabilities (Security)

5
GLSA 201208-02 (High): puppetview story

http://security.gentoo.org – Puppet: Multiple vulnerabilities (Security)

5
GLSA 201208-01 (High): socatview story

http://security.gentoo.org – socat: Arbitrary code execution (Security)

13
GLSA 201207-10 (High): cupsview story

http://security.gentoo.org – CUPS: Multiple vulnerabilities (Security)

13
GLSA 201207-07 (Normal): keepalivedview story

http://security.gentoo.org – Keepalived: Denial of Service (Security)

13
GLSA 201207-03 (Normal): chasenview story

http://security.gentoo.org – ChaSen: User-assisted execution of arbitrary code (Security)