3
[ubuntu] Ndiswrapper: Unable to see if hardware is present.view story

http://ubuntuforums.org – I want to use my window driver in Ubuntu, because the ubuntu driver doesn't activate. When I install the driver (broadcom bcm43) a window pops up: Unable to see if hardware is present. Then I click OK. Then underneath the driver is the text: Hardware present: yes. But it doesn't work. (HowTos)

3
[all variants] Can't get ethernet or wifi to workview story

http://ubuntuforums.org – I have an Asrock A330GC, with onboard ethernet, and an Engenius PCI card for wifi. I installed ubuntu server 9.10 no problems, and it picked up my ethernet in the installation with no difficulties. I couldn't get 9.10 to do what i wanted, so I tried installing 8.4 instead. This however didn't pick up any of the drivers, so i couldn't get online. (HowTos)

5
[ubuntu] Aircrack problemview story

http://ubuntuforums.org – Hello, first off im using a laptop with Interface:wlan0 Chipset:Atheros Driver: ath9k - [phy0] Aircrack-ng has been installed and im following this guide and when i have to enter the command sudo airodump-ng mon0 I get the following Interface mon0: ioctl(SIOCGIFINDEX) failed: No such device (HowTos)

3
[ubuntu] Email messages where saved in HDD, in ubuntu 9.04view story

http://ubuntuforums.org – where in help located how connect my wireless laptop [ubuntu 9.04] to internet gateway wirelessly? Email messages where saved in HDD, in ubuntu 9.04? (HowTos)

6
[all variants] HOWTO Setup a networked printer with Windowsview story

http://ubuntuforums.org – To begin, I am not a Ubuntu/Linux know-it-all. In reality, I hardly know what I am doing. I often spend hours of time trying to resolve issues or to add spiffs to my Ubuntu distro. If you find errors in this post, please be kind and let's get it fixed so we are sharing quality information. (HowTos)

6
[ubuntu] namebench-1.1.tgz installation trouble...view story

http://ubuntuforums.org – i have tried to install namebench-1.1.tgz i got the following result"" selva@selva-desktop:~$ sudo apt-get install python-tk [sudo] password for selva: Reading package lists... Done Building dependency tree Reading state information... Done python-tk is already the newest version. selva@selva-desktop:~$ tar xzvf namebench-1.1.tgz (HowTos)

3
[ubuntu] Detected USB Wi-Fi (WG 111v3) but can't useview story

http://ubuntuforums.org – Hi, I am using Ubuntu 9.04 with latest updated kernel,Yestarday I purchased a Netgaer WG111v3 USB Adopter (Here is the Product Page). (HowTos)

4
[all variants] Getting Lynx to behave with Cron jobview story

http://ubuntuforums.org – Hi, my University makes us log in credentials every 12 hours in order to access the internet. I decided I'm tired of that, so I made a shell script that automates Lynx to log me off and log me back in immediately afterwards. This works like a charm with no problems to any programs, so I set a cron job to run the script every 11 hours. (HowTos)

3
[ubuntu] No Wireless Networks Being Detectedview story

http://ubuntuforums.org – Hello Linux community, (HowTos)

6
[ubuntu] Cannot copy file from Windows to Linux on home networkview story

http://ubuntuforums.org – Greetings all! I must say, it's been a pleasure using Ubuntu, but I've come across a interesting situation: When I attempt to copy a picture named 2pfennigobverse from my Windows based PC to my Linux box, I get the following error message: "Error Copying File or Folder Cannot copy 2pfennigobverse. Access is denied. (HowTos)

5
[ubuntu] Ubuntu and Belkin N1 F5D8001view story

http://ubuntuforums.org – I've been having one hell of a time getting my old computer back up and running for my son. A year ago I had this computer running with Ubuntu despite it's connection to our local wireless with a Belkin N1 F5D8001. (HowTos)

6
[ubuntu] Can see every network except mineview story

http://ubuntuforums.org – I have a strange problem, my wireless adapter works, in that I am able to see other wireless networks, except my own! It's very frustrating. I can't even manually connect to my wireless network. I've even disabled security temporarily. Whenever I boot back into Windows, I am able to connect to the network with no problems =/ Any suggestions? (HowTos)