4
mencoder settings helpview story

http://www.linuxquestions.org – i have a tv tuner card connected to a cctv camera for streaming, all works good in tvtime, cheese used to work but then i changed the resolution to a lower one and now it segfaults, purged reinstalled same issue, also i tried with mplayer,mencoder,mythtv(coludnt find any signal on the input),and camorama Code: mplayer tv:// -tv driver=v4l2:input=1:channel=1:width=768:height=768:device=/dev/vide (HowTos)

4
Shell script to find out words, replace them and count wordsview story

http://nixcraft.com – hello, i 'd like your help about a bash script which: 1. finds inside the html file (it is attached with my post) the code number of the Latest Stable Kernel, 2.finds the link which leads to the download location of the Latest Stable Kernel version, (the right link should lead to the file linux-x.x.x.tar.bz2) 3. Downloads from the link above the kernel of Linux (with wget) 4. (HowTos)

4
What do you use for usenet news?view story

http://crunchbanglinux.org – I am using gnus which is an add-on to emacs. It only works for emacs21 I think.What are you using?/Martin (HowTos)

4
#! Libre?view story

http://crunchbanglinux.org – I dare to mention this bearing in mind the strong feelings it produces but...  has anyone considered a #! libre edition, only including fully free software?  I'm quite a fan of Trisquel, but I love the lightweight hackable nature of #!Sometimes I feel bits of 'proprietary guilt' for using flash etc...[time to hide] (HowTos)

4
wifi on-off key eee 701 #!9.04view story

http://crunchbanglinux.org – This Fn key does not work in 9.04anyone know what module is needed to make it work?--would be nice to be able to use the key to turn wifi on/off (HowTos)

4
[ubuntu] Can't connect to network through USB modem ZTE MF190Sview story

http://ubuntuforums.org – I just bought a ZTE MF190S USB modem, and I have tried so anyway I can find solution or similar issues in Google results. Do you have any idea to use this usb to connect? I am using Ubuntu 10.10 Thanks in advance (HowTos)

4
[ubuntu] append ssh keys to additional remote machinesview story

http://ubuntuforums.org – hi there! i want to set up passphrase-less ssh login to multiple remote machines from my laptop. i've done it for the first remote machine by typing Code: ssh-keygen -t dsa (pressing "enter" for "no password") then Code: ssh-copy-id -i ~/.ssh/id_dsa.pub user@remote_1 now, if i want to repeat this to enable phassword-less ssh'ing to an additional remote_2 machine, how (HowTos)

4
[SOLVED] Securely VNC from Ubuntu to Windows 2003 Serverview story

http://ubuntuforums.org – Hello, a little advanced problem here, not for newbies ! :) I have 5 servers at my workplace: 3 Linux Boxes and 2 Windows Server 2003s ... so far so good... I don't have to mention the fact that I can nicely connect to ssh on all the 3 linux servers, securely, do my work, etc... it's all perfect. (HowTos)

4
[ubuntu] connect 2 computers wirelesslyview story

http://ubuntuforums.org – i don't know if is it possible ? I have 2 computers one is connected directly to internet with a classic rj45 cable. (HowTos)

4
[ubuntu] GPRS Connection only works with google sites. Help!view story

http://ubuntuforums.org – Ubuntu Maverick (both my Laptop and PC) Windows Mobile 6.1 Phone Xperia X1 This is weird. I am able to connect to the Internet via my UMTS/GPRS Windows mobile phone on the USB wire. But it only lets me connect to Google related sites (google mail, Maps, Picasa). (HowTos)

4
[ubuntu] sony z - wireless intel wifi link 5100 not work after apt-get upgradeview story

http://ubuntuforums.org – hi y'all, i'd like to extend that ma intel wifi link 5100 is not detected no more after perform upgrade package( upgrade the kernel too ). i dunno where the exactly problem is ? when im using command 'lshw -C network' , there is appear to be detected, but not on command 'iwconfig' or even 'ifconfig' it just show nothin. (HowTos)

4
[ubuntu] Ready to blow this up Broadcom B43view story

http://ubuntuforums.org – Until yesterday I had no problems with using the B43 wireless driver set on my laptop since the initial installation of 10.10. The first fix took mere minutes and have been worry free since. (HowTos)